Ошибки

Ошибка

Could not find libv8-3.16.14.3 in any of the sources
Run `bundle install` to install missing gems.

Решение

  • gem uninstall libv8
  • brew install v8
  • gem install libv8 -v '3.16.14.3' -- --with-system-v8
  • gem install therubyracer