PECL

PHP Extension Community Library

apt-get install php-pear

UNABLE TO DETECT ICU PREFIX OR NO FAILED. PLEASE VERIFY ICU INSTALL PREFIX AND MAKE SURE ICU-CONFIG WORKS

# apt-get install libicu-dev
# pecl install intl